Quand plein de trucs décident de lâcher en même temps

Mardi 27 avril

Ces derniers jours, plusieurs objets que j’utilise au quotidien se sont mis à lâcher de diverses manières.

Montre

Ma montre voit parfois son mécanisme s’arrêter temporairement. Quand je m’en rends compte, elle peut tout aussi bien afficher quatre minutes de retard qu’une heure et demie. Ce comportement est erratique, incohérent. Il ne provient donc pas d’une faiblesse de la pile. Ces arrêts temporaires se produisent presque exclusivement quand je porte ma montre, et quasiment jamais quand elle est posée sur un meuble. La cause semble avoir une origine mécanique, mais je ne parviens pas à provoquer la situation, je ne peux que la constater après coup. Je soupçonne un problème au niveau de la couronne.

La seule tâche de cette montre étant, logiquement, d’indiquer l’heure exacte, c’est assez gênant. Et je me sens d’autant plus frustré par la combinaison du caractère apparemment aléatoire du problème et du sentiment d’impuissance qui en résulte.

Comme j’ai pris l’habitude de me passer de téléphone à l’extérieur de chez moi, la récente perte de fiabilité de ma montre me force, quand j’ai besoin de pouvoir consulter l’heure précise, à reprendre ce gadget électronique avec moi quand je sors, ce qui me déplaît.

Niveau de préoccupation : élevé.

Freins

Les freins de mon vélo (situés dans le moyeu, donc le milieu de la roue) se sont mis, il y a quelques jours, à émettre des bruits très stridents, et à causer des vibrations très notables. Le genre de chose qui inquiète et qui, à chaque vibration, me faisait grimacer à l’idée que la mécanique devait salement morfler.

Ce genre de bruit peut parfois s’entendre lors de froides journées d’hiver. Or, les températures actuelles (du moins en milieu de journées) sont bien plus élevées, ce qui rend le problème plus inquiétant encore.

J’ai eu l’occasion de confier le vélo à un mécanicien, qui a regraissé les freins et vérifié l’une ou l’autre chose. Cependant, deux jours plus tard, je ressens toujours des frottements anormaux dans le moyeu et les freins émettent encore parfois des bruits stridents. Ça semble toutefois moins violent qu’avant. Je vais encore attendre un peu : peut-être qu’il faudra un peu plus de temps pour que l’entretien fasse effet.

Niveau de préoccupation : je reste vigilant mais, pour l’instant, j’ai l’espoir que ça va s’améliorer avec le temps.

Réveil

Mon nouveau réveil mécanique (reçu en remplacement de celui qui ne fonctionnait pas), dans l’ensemble, se porte bien. Les premiers jours, j’ai un peu ajusté sa vitesse, grâce à la tige métallique ad hoc accessible depuis l’arrière du boîtier. Il lui arrive encore de prendre un peu de retard de temps en temps, ce qui n’est nullement gênant.

Cependant, j’ai constaté hier matin qu’il était parvenu à prendre six minutes de retard en à peine une nuit, ce qui fait beaucoup. Et, surtout, il a fait ça sans que je modifie quoi que ce soit à la mécanique du machin.

J’ai l’impression que la vitesse du mécanisme varie en fonction de « où » il se situe par rapport à son ressort principal (celui qui se remonte une fois par jour). Si tel est bien le cas, j’ignore si c’est normal ou non.

Je n’attends pas de ce réveil qu’il soit très précis (l’alarme elle-même peut aisément être décalée d’une dizaine de minutes par rapport au réglage indiqué sur le cadran). Six minutes de retard en une nuit, cependant, ça commence vraiment à devenir gênant.

Niveau de préoccupation : pas très élevé, mais ça m’occupe l’esprit.

Ampoule

Depuis quelques jours, lorsque j’allume la lumière dans la pièce principale de chez moi, l’ampoule se met à clignoter rapidement (ce qui est très désagréable pour les yeux) pendant un certain temps (parfois cinq ou six secondes, parfois environ vingt-cinq), et ce en émettant de légers bruits. C’est nouveau : je n’avais jamais eu ça depuis que je vis ici.

J’ai supposé que l’ampoule approchait de son obsolescence, et l’ai remplacée par une neuve. Ampoule neuve qui a ensuite réagi exactement de la même manière. Bonne nouvelle : mon ampoule n’est donc pas en cause. Très mauvaise nouvelle : ça semble venir du système électrique lui-même…

J’imagine que cette phase de clignotements rapides doit être plutôt violente pour la durabilité de l’ampoule. Par ailleurs, je me demande si c’est dangereux. De tels clignotements indiquent logiquement que, quelque part, le courant électrique ne passe plus correctement…

Dans les minutes qui suivent l’allumage, l’ampoule peut encore effectuer deux ou trois clignotements, puis ça se stabilise. Elle peut ensuite rester allumée pendant des heures sans montrer le moindre signe anormal, exactement comme je l’ai toujours vue fonctionner jusqu’ici.

En réfléchissant à ce qui pourrait bien avoir provoqué ce changement soudain, je pense immédiatement à des travaux qui sont effectués ces jours-ci sur la façade, juste sur le mur extérieur de la pièce. Les personnes qui s’en chargent ne sont guère très subtiles dans leur travail et, par ailleurs, le bâtiment est déjà vieux et fissuré. À chaque coup de marteau donné, les murs et le sol tremblent un peu. Il y a même un peu de plâtras qui tombe parfois du plafond. Je me demande donc si les manœuvres bourrines de ces gens auraient pu amocher quelque chose au niveau de l’installation électrique…

Niveau de préoccupation : ça ne me gêne pas (encore) vraiment beaucoup en pratique, mais je m’inquiète pour l’état de l’ampoule et pour la potentielle dangerosité du phénomène…

Fontaine

Je me suis enfin décidé, aujourd’hui, à réinstaller une fontaine de filtration d’eau. Un machin statique, vertical, formé de deux bacs d’eau séparés par des filtres. On met de l’eau dans le bac du haut puis, après filtration, elle s’accumule dans le bac inférieur, qui comporte un petit robinet en plastique à sa base afin de récupérer l’eau. Le truc ne consomme aucune électricité : ça marche bêtement grâce à la gravité terrestre.

Il n’y a, normalement, qu’un seul élément qui peut vraiment poser problème dans tout ce machin : le robinet. Ou, plus précisément, les deux joints en caoutchouc et l’écrou hexagonal qui sont censés rendre le truc étanche.

Quand on réinstalle des filtres neufs, on doit procéder à plusieurs cycles de filtration « pour rien » (sans pouvoir boire l’eau traitée) afin de décrasser ceux-ci. Une fois le machin remonté, j’ai donc rempli le bac supérieur d’eau puis ai vaqué à d’autres occupations.

Quelques heures plus tard, je me suis rendu compte que de l’eau avait coulé par le joint du robinet. Pas énormément, mais suffisamment pour nécessiter de chercher à régler le problème rapidement.

La subtilité de l’écrou et des deux joints, c’est qu’il faut les serrer « suffisamment » mais « pas trop fort ». Après avoir vérifié que les joints étaient bien exempts de résidus solides (calcaire, etc.) qui auraient pu les rendre moins lisses, j’ai dévissé et revissé l’écrou (ce qui nécessitait un démontage partiel de la fontaine) pour tenter de trouver deviner le niveau de serrage optimal. Puis j’ai remonté et réinstallé le machin. Pour constater, une heure plus tard, une nouvelle fuite…

Deux tentatives plus tard, ça ne semble toujours pas bon. J’ai cru, à un moment, que j’y étais parvenu. Puis, constatant que le robinet n’avait pas été revissé de manière tout à fait droite, je lui ai fait faire une très très légère rotation afin de régler ça. Apparemment, mal m’en a pris : deux minutes plus tard, une goutte d’eau me narguait en bas du joint extérieur… Ça commence à devenir désespérant… Vais-je me retrouver avec de la flotte à éponger demain ?

Niveau de préoccupation : pas très grand (je me dis que je finirai bien par y arriver) mais ça devient décourageant.

Bref

Rien de bien grave. Mais, mis tous ensemble, ces petits désagréments (et d’autres) finissent par faire beaucoup.